AttributeError: module 'tensorflow' has no attribute 'contrib'

The TensorFlow contrib module will not be included in TensorFlow 2.0.
For more information, please see:

解决办法:
笔者简单地pip uninstall tensorflow
装回1.X的版本